Insert table ICON is not showing in WSIWIG Editor

cms-it's Avatar

cms-it

02 Aug, 2010 04:11 PM

Under WYSIWYG Toolbar Options, the table insertion check box is checked for all groups, however I can't get the insert table icon to show. Is there anything else I need to verify?

Thanks,
//Chad

  1. 1 Posted by cms-it on 02 Aug, 2010 04:18 PM

    cms-it's Avatar

    Sorry, I figured this out at http://www.hannonhill.com/kb/WYSIWYG/. I verified it's working now. Problem was that the disable table controls was checked.

    Thanks,
    //Chad

  2. Tim closed this discussion on 02 Aug, 2010 04:59 PM.

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac