Can't copy assets to global level

Jason Aller's Avatar

Jason Aller

29 Nov, 2012 10:10 PM

I created a .css file to use with the "Preferences" -> "Content" -> "Global CSS File" in one of my sites. I couldn't navigate to it from the preferences area as nav was limited to the global area, which makes sense. I couldn't copy the file to the global area though, and had to create a new one.

  1. 1 Posted by Bradley Wagner on 04 Jan, 2013 09:40 PM

    Bradley Wagner's Avatar

    Hi Jason,

    Just wanted to confirm that this issue was not specific to 7.2 beta. I was able to reproduce this in 7.0.6 as well. Is that correct?

    Thanks!

  2. 2 Posted by Jason Aller on 04 Jan, 2013 10:16 PM

    Jason Aller's Avatar

    Entirely possible. I ran into it testing 7.2 but did not verify that it worked under any other versions.

  3. Ryan Griffith closed this discussion on 08 Feb, 2013 01:01 PM.

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac